Criar Diário

Citroën C4 Coupé VTR Pack

rmso27 | | 48 Comentários | 12084 Visualizações

  • Marca
  • Modelo
    C4 Coupé VTR Pack
  • Motor
    1.6 HDI
  • Cor
    Cinza Prata
  • Potência (CV/NM)
    110
  • Utilização
    Diária
  • Quilómetros
    125000
  • Data Matrícula
    09/2007
  • Consumos
  • Urbano
    6 l/100km
  • Extra-Urbano
    4 l/100km

Sobre o Carro

-26.09.2011-

Troquei o meu Smart ForTwo por este C4 e, como seria de esperar, fiquei bastante satisfeito com o “upgrade”.
Tenho-o há cerca de 1 ano. O carro estava muito estimado, pertencia a uma sra. inglesa e notava-se que ela tinha estima pelo carro.
É um carro económico, com uma performance razoável, isto é, sinto que tem pouca cavalagem para o peso que tem e isso torna-o algo lento a desenvolver em mudanças baixas. Tem uma suspensão algo dura e quando vai carregado, sente-se ainda mais!
Tem uma caixa automática (com opção de modo Sport) de 6 velocidades e possui a opção de sequêncial em manete ou de patilhas junto ao volante (algo confusas no inicio mas depois de criarmos habito, são engraçasdas de usar).
Qualquer coisa que me tenha escapado, perguntem pf.

Cumprimentos.

-03.10.2011-

Boa tarde,
Vou postar os problemas que me apareceram até ao momento no carro:
1. Vidro do lado do condutor ás vezes não abre/fecha, tendo eu que bater a porta para que volte a funcionar. Deduzo que seja algum mau contacto;
2. Rádio tem alguns “breaks” quando reproduz cd’s, não sempre, mas acontece com alguma frequência;
3. Por volta dos 110-120km/h, a direcção começa a vibrar! Já calibrei e alinhei a direcção e os pneus nem 1 ano têm… Fazem alguma ideia do que possa ser?

Cumprimentos.

-18.02.2012-

Boa tarde,
Comprei hoje um par de luzes Philips Bluevision W5W para colocar na matricula do meu carro mas depois de as montar, verifiquei que a luz não tem o “tom azulado” que eu pretendia, ou melhor, não têm tom azulado de todo! A diferença entra estas e as originais, para mim, são quase nulas!
A cor deste tipo de luzes é mesmo esta ou devo de ir reclamar?

Cumprimentos.

-28.03.2012-

Boa tarde,
Estou interessado em colocar o lettering “VTR” nas abas laterais do meu C4. Alguém me sabe dizer onde posso comprar? Andei á procura na net mas não encontrei nada…

Cumprimentos.

-08.05.2012-

4º médio que tenho que substituir em 2 anos! Estão constantemente a fundir… Da última vez, o eletricista disse-me que era de utilizar as luzes em “modo automático”, deixei de usar mas aparentemente, o problema continua… Alguma ideia?

Cumprimentos.

-14.09.2012-

A semana passada fiquei pela 1ª vez sem carro. Saí do trabalho em direção a casa, quando reparo que o carro não passava de 3ª! Encostei e desliguei o carro… Maldita a hora em que o fiz… Nunca mais pegou!
Tendo o meu C4 uma caixa automática, sou obrigado a carregar no travão cada vez que o queira ligar, pois bem, o travão não era “reconhecido” e então cada vez que dava á chave (com o travão pressionado) a luz de aviso de que o pedal não estava a ser pressionado, piscava. Chamei o mecânico e o problema resolveu-se com um “reset”, desligando um dos cabos da bateria durante uns minutos… Estranho!
Desde aí, não voltei a ter stresses…

Cumprimentos.

-28.09.2012-

Aileron do C4 VTS encomendado.

Cumprimentos.

-27.11.2012-

Boas pessoal. Já chegou o aileron. Vou tratar de o mandar pintar e montar no carro e mal possa, posto as fotos.

Cumprimentos.

-13.12.2012-

Aileron colocado.

Cumprimentos.

-21.03.2013-

Boa tarde,
Gostaria de colocar uns faróis de nevoeiro frontais amarelos. Acham que deva avançar?
Onde poderia encontrar faróis para o efeito?

Cumprimentos.

-13.06.2013-

Boa tarde,
Novo mimo para o meu C4. Ponteira de escape dupla.

Cumprimentos.

Aspectos Positivos

  • Consumos
  • Design

Aspectos Negativos

  • Pouco confortável
  • Pesado

Extras / Alterações

Motor

  • N/A

Audio

  • N/A

Interior

  • N/A

Exterior

  • Lettering traseiro off
  • Luzes de matricula Philips Bluevision W5W
  • Aileron C4 VTS
  • Ponteira de escape dupla

48 Comentários

  1. Miguel Lucas

    Muito Bem-vindo,

    Já conduzi um carro com esse motor, mas era nitidamente mais leve, era um Peugeot 206 e o motor até se mexia bem.

    Excelentes consumos.
    Cumprimentos e vai dando novidades.

  2. rmso27

    Sim e neste momento está a fazer 4.7lt mas para conseguir isso, tenho de ter muito cuidado com o pé…

    Obrigado e mal tenha novidades, postarei aqui.

  3. MiguelGP

    Blue vision para mim é só para encher chouriços e são muito caras . Mas pretendes luz azul na matrícula … ?

    Eu tenho é Led , mas é branco , e ilumina bastante que até a policia mandou parar …

  4. MiguelGP

    Pois, só que as blue vision são muito caras , tenho de comprar outros led para a matrícula , pois os meus, são tipo uma “placa” daí a cana que deu á polícia … mas há bem 2 anos que andava com aquilo …

  5. Tiago_Jesus

    Boas,

    Tenho o mesmo problema a mais de 120 treme bastante, a citroen diz que podem ser os pneus mudei os pneus e ficou na mesma, apesar de agora estar com o barulho metálico desconfio que deve ser os triângulos que já se foram.

    Tb tenho o mesmo problema com o vidro, mas nunca pensei em bater a porta lol vou tentar.

    Estou é com um problema no porta bagagem deixou de abrir assim de um dia para o outro :S

  6. Francisco Costa

    boas rmso27

    olha, tive aqui a ler o teu diario, está interessante sim sr!
    qt as philips bluevision, se tivesses lido o rotulo do pacote, tinhas visto que elas emitem luz branca, está escrito se nao for a frente mesmo, pelo menos no verso de certeza, eu comprei umas para o meu 206, pus nos minimos, e da outro aspecto ao carro! apesar de nao serem azuis, sao brancas, nao têm aquele tom amarelado comum nas luzes normais

    boas

  7. rmso27

    Tiago_Jesus: O “tremer do volante” sabia que era um tanto ou quanto normal nos C4, pois em vários forums e sites já vi pessoas a queixarem-se do mesmo… Já mudei os pneus, calibrei e alinhei a direcção mas nada feito…
    Quanto aos vidros, sempre pensei que fosse algum problema eléctrico mas como s´acontece de longe a longe, ainda não me preocupei com isso…

    Francisco Costa: Eu deixei-me levar pela a imagem que eles colocam na embalagem com o bmw serie 5 com e sem as bluevision… No entanto, habituei-me á cor e tão cedo não mudo 🙂

    Cumprimentos.

  8. MiguelGP

    4º médio em 2 anos ? Bolas !

    Não será que a lâmpada está a receber uma sobrecarga ? o electricista deve ter visto isso , melhor que ninguém ele é o entendido … Ûsas que marca de lâmpada ?

    O meu carro nunca fundiu lâmpadas … e anda constantemente com elas ligadas (dia e noite xD)

  9. Miguel Lucas

    Nem em modo automático deveria ser um problema. Fundiram em alguma ocasião em especial? Pode ser uma pergunta parva mas, costumas ligar as luzes primeiro que o carro?

  10. nunospeed

    Lampadas de medio a fundir? Acontecia mto cmgo num peugeot que tive e acabei por perceber que eu tinha o vicio de desligar as luzes enquanto andava em paralelo (saia do ip4 e no acesso a casa que era paralelo apagava as luzes), elas iam quentes e ao arrefecer, com a trepidação o filamento partia… as vezes sao coisas simples e pequenos gestos… presta atençao ao desligar as luzes se nao tens buracos em diante ou se vais numa estrada minimamente boa… pode ser suficiente! cmgo foi qto bastou.
    Belo C4, agora era uma repro pos 130/140 cavalos e ficava um AVIAO!!!

  11. rmso27

    MiguelGP: Tenho que perguntar ao novo mecânico quando for colocar a lâmpada..

    Miguel Lucas: A luz fundiu ontem e a única coisa que fiz de diferente, foi ter ligado os faróis de nevoeiro… Acho que a história do modo automático também está mal contada, sendo um extra do carro, não deveria ser “prejudicial” ao mesmo…

    nunospeed: Repro é algo que tenho em mente mas ainda fica um pouco caro e daí ainda não ter avançado…

  12. MiguelGP

    Miguel Lucas, eu tenho esse terrível erro de ligar os carro com as luzes acesas , porém nunca se fundiu nenhuma , não creio que seja muito por ai (mas sei que não se deve fazer) , bem como pelo sensor de luz , não faz muito sentido essa desculpa dada pelo electricista .

    Já agora rms027 , o médio que funde, é sempre do mesmo lado, ou vai alternando ?

  13. rmso27

    MiguelGP:Já me fundiu 3x do mesmo lado e 1x do outro…

    Danip46: Eu sei mas acho caro, já vi sítios a 180 e mesmo assim não fui.

  14. MiguelGP

    Dá para ver que existe um padrão, acontece sempre mais vezes de uma lado do que outro .

    Eu acho que se passa mesmo realmente do lado onde se fundem mais , de outra forma não percebo .

    Em relação á repro , 180/200 é “quase” oferecida , e se for algo feito á medida do que queres é de aproveitar , pq em outras casas , sobe facilmente para 300/400€

  15. rmso27

    Amanhã é dia de revisão e banho para o C4 e já vou tratar disso da lâmpada…

    Vou ter que pensar nisso, até porque acho que iria melhorar o arranque de “rabo gordo” que custa a mexer-se xDD

  16. pjpm79

    Boa tarde. Tem que mudar as duas lâmpadas ao mesmo tempo, o médio da esquerda e o da direita, eu também já tive esse problema na minha peugeot 407, em 6 meses fundiu ai umas 5, desde que lhe coloquei as duas novas, nunca mais fundiu, isto já há mais de um ano.

  17. rmso27

    E por causa de um suposto “bug”, fiquei logo sem poder ligar o carro… Tecnologia a mais também pode ser um problema…
    Sim, felizmente bastou isso 🙂

  18. rmso27

    Que eu saiba, não mas sou sincero, não me informei sobre o problema… acreditei na palavra do mecânico. Ele levou o carro para a oficina e ligou-o “á máquina” depois do que aconteceu e disse-me que não detectou nenhuma anomalia.

  19. H-h

    Grande maquina 😀 . Quanto ao problema de não arrancar (erro do pedal travão não pressionado) , pode ser o interruptor do pedal que tenha algum problema ou esteja desregulado , ou na instalação elétrica (mas é mais complicado a resolver ) . Nos carros de caixa automática , o pedal é mais solicitado em cidade devido ao facto que é necessário manter o pedal pressionado com o carro parado , para evitar que este se mova. Se for um interruptor simples , basta verificar em frente a uma superfície espelhada se os stops acendem . Se for duplo (um para os stops , outro para o motronic (computador eletrónico do carro ) é mais complicado a verificar .

  20. H-h

    O problema das lâmpadas é atenuado se não usares o modo automático , quando as trocas tens de ter a certeza de não tocares no vidro . Recomendo que compres OSRAM ou Philips , são mais duradouras.
    A vibração no volante pode ser causado por um peso de calibragem que saltou fora , uma jante ligeiramente ovalisada/empenada , ou o/os discos de travão empenados (pode acontecer quando eles estão quentes e recebem uma projeção de agua fria numa lavagem ou numa poça de agua ) mas nesse caso sentes o volante vibrar quando travas (Não confundir com a vibração do pedal por causa do ABS) .

  21. rmso27

    Vou ter que pedir ao mecânico para “investigar” esse problema da vibração do volante a fundo.
    Quanto ás luzes, para já, não tenho tido problema mas tenho usado o modo automático. Se calhar, é melhor ligá-las manualmente.

  22. MiguelGP

    Dizes que queres colocar os faróis de nevoeiro amarelos ?! Não sei se já o fizes-te ou não , mas basta comprares película amarela e aplicas . Não te garanto é que passe na inspecção dessa forma

  23. rmso27

    MiguelGP:
    Ainda não o fiz.. Estou em “estudos” 😉

    megas:
    Ao inicio é confuso mas habituaste com a continuação, eheh

    supercar1:
    Obrigado 😉

  24. vascotr

    Boas
    belo C4 que aí tens! 🙂 Ao ler a tua descrição, quero te dizer que a minha carrinha (peugeot 308 sw) também num espaço de dois anos e poucos fundiu cerca de 3, 4 médios. ja nao me recordo muito bem mas sim que foi uma situação muito parecido com o teu. Houve uma vez que se fundiu o do lado esquerdo e passado logo umas horas fundiu o do lado direito. Basicamente ficou se sem luzes xD A justificação que deram na peugeot foi precisamente a mesma que a ti (modo automático) e desde então ja nao se tem utilizado muito esse modo ligando as luzes depois de o carro estar a trabalhar e desligando-as antes de desligar o carro. O que é certo é que nao devia ser assim mas desde então já nao se tem registado tanta avaria. Abraço

  25. Nelinho

    Boas belo C4! ao ler a tu discrição vi que tens um problema que o carro vibra, muitas das vezes as jantes podem estar muito bem calibradas, mas isso vai equilibrar o peso da jantes com o pneu de forma que o peso fique igual por todos os pontos da jantes, mas se tiveres muitas empenadas pode vibrar, e não adianta calibrar, porque vão vibrar sempre, já experimentaste passar as rodas de trás para frente e vice versa…

Inicie sessão ou registe-se para comentar.